0

XINERTEL

Показать фильтры
В наличии
Сортировать по:
darpeng-2000e-xinertel-img
Xinertel DarPeng 2000E — корпусная платформа тестирования приложений и сетевой безопасности L4–L7
Корпусная 8-слотовая модульная платформа для нагрузочного тестирования приложений и сетевой безопасности Тип
До 4 × QSFP28 100/50/40/25/10GE; до 16 × SFP+ 10/1GE; до 32 × SFP 1GE или RJ45 10/100/1000M Интерфейсы
L4–L7 Уровни тестирования
x2-400g-img
Xinertel X2-400G — нагрузочный модуль Ethernet 400GE L2–L3
Аппаратный нагрузочный модуль для функционального, нагрузочного и протокольного тестирования высокоскоростных Ethernet-сетей Тип
2 × QSFP-DD; PAM4: 50/100/200/400GE; NRZ: 10/25/40/50/100GE Интерфейсы
L2–L3 Уровни тестирования
bigtao-l2-3-xinertel-img
Xinertel BigTao6200 — 6-слотовое модульное шасси для тестирования сетей L2–L7
Стоечное 6-слотовое модульное шасси для установки тестовых модулей Xinertel Тип
V6000, V8000, V2-10G, V2-100G, V2-400G, TSN, V2-APP, U1 Поддерживаемые модули
10M–800GE в зависимости от установленного модуля Скорости тестирования
l2-7-daryu-xinertel-img
Xinertel DarYu — модульная платформа тестирования сетей и приложений L2–L7
Семейство модульных аппаратных платформ для высокопроизводительного тестирования сетей и приложений Тип
DarYu200 — 2 слота; DarYu3000 — 3 слота; DarYu12000 — 12 слотов Модельный ряд
DarYu3000/12000 — X2 и U2; DarYu200 — модули серий E2/E3 Поддерживаемые модули

Beijing Xinertel Technology Co., Ltd. - высокотехнологичное предприятие в области тестирования сетевых коммуникаций.
Компания XINERTEL предлагает решения для тестирования сетевого оборудования, нагрузочного тестирования, моделирования повреждений на сети, ограничений полосы пропускания, потерь пакетов, задержек. Поддерживает тестирование на соответствие стандартам RFC2544, RFC2889, RFC3918, а также проверку протоколов BGP, OSPF, PPPoE, MPLS, VXLAN, EVPN. Решения Xinertel подходят для проверки коммутаторов, маршрутизаторов и другого оборудования.

Мы используем файлы cookie

Мы используем cookie для корректной работы сайта, аналитики и улучшения пользовательского опыта. Подробнее об обработке данных — в Политике конфиденциальности.

Настройка cookie

Технические cookie нужны для стабильной работы. Аналитические и другие cookie помогают нам делать сайт лучше для вас: понимать, что вам интересно, и улучшать навигацию. Эти данные анонимны. Разрешая их, вы вносите свой вклад в развитие нашего сайта. Подробности в Политике обработки персональных данных.

Технические Cookie

Эти файлы cookie необходимы для правильной работы сайта и его основных функций (например, навигация, сохранение сессии, работа форм). Без них сайт не сможет функционировать должным образом. Они не собирают информацию для маркетинга или отслеживания. Этот тип cookie нельзя отключить.

Аналитические/Рекламные cookie

Эти файлы cookie позволяют нам собирать информацию о том, как посетители используют наш сайт (например, какие страницы посещают чаще, сколько времени проводят на сайте, возникают ли ошибки). Эта информация собирается в агрегированном или обезличенном виде и используется для анализа и улучшения работы сайта. Данные обрабатываются Яндекс.Метрикой согласно ее политике конфиденциальности (см. сайт Яндекса). Эти cookie активны только с вашего согласия.

Функциональные (остальные) cookie

Эти файлы cookie позволяют сайту запоминать сделанный вами выбор и предоставлять расширенные функции для вашего удобства. Они также могут использоваться для обеспечения работы встроенных на сайт сервисов (например, видеоплееров от Vimeo, виджетов социальных сетей VK), которые улучшают ваш опыт взаимодействия с сайтом. Эти сервисы могут устанавливать свои cookie для корректной работы и запоминания предпочтений. Эти cookie активны только с вашего согласия.

Настройка